Blitzeinschlag, und nun Elektroprobleme

  • Hi


    Vor 2 Tagen ist bei mir der Blitz eingeschlagen, jungejunge hat das geknallt. Ca 15m vom Haus entfernt, in einen Metallpfosten.

    Den Pfosten hats aus der Verankerung gerissen und etwas verbogen und die Betonverankerung etwas demoliert.


    2m daneben steht eine etwas grössere Stahlkonstruktion mit einem 1,6kW Elektromotor.

    Über diesen Weg ist der Blitz wohl ins Haus, hat alle Sicherungen ausgelöst, ist weiter zum 400m entfernten Stromzähler gewandert und hat den lahm gelegt. Der Zähler zeigte einen "Rev"Alarm...ich nehme an das ist irgendwas mit Reverse.

    Hab den Hauptbreaker aus und wieder eingeschaltet, da lief der Zähler wieder.

    Elektrische Schäden:

    - 1 Wasserpumpe, Wicklung angekokelt


    - 19 LEDlampen der Gartenbeleuchtung kaputt...nur 1 hat überlebt...hahaha


    - eine Stromleitung in den Garten bringt nur noch 30V statt 220V


    Das kriege ich alles hin, aber nun der Grund meines Posts:

    Der 1,6kW Motor.

    Ohne Last stehen am Motoreingang 200V an. (mehr sind bei uns im Brgy so gut wie nie).

    Beim eingeschalteten Motor sackt die Spannung auf 50V runter, der Motor läuft, aber sehr langsam, ohne Power.

    Der Motor hat einen eigenen 30A breaker. An diesem stehen auch bei Last 200V an, 10m weiter am Motor nur 50V.


    Ich nehme an, die Zuleitung zwischen breaker und Motor ist irgendwo beschädigt.


    Oder kanns auch am Motor liegen?

    tschö
    Juanico

  • Bei Überspannung zerschlägt es gern den Kondensator am Motor. Wenn dieser nicht mehr seine Nennkapazität bringt, geht massiv Motorleistung verloren.

    Kondensator tauschen.

    Die Motorwicklungen können was abgekriegt haben. Im Gegensatz zum Kondensator sind die weniger empfindlich, lassen sich aber einfach messen.

    Wer Alles weiß, muss Nichts hinterfragen

  • Wenn dieser nicht mehr seine Nennkapazität bringt, geht massiv Motorleistung verloren.



    Die Motorwicklungen können was abgekriegt haben.

    wie lässt sich bei beiden Fällen der massive Spannungsabfall bei laufendem Motor erklären?

    tschö
    Juanico

  • Gar nicht, falls alles richtig und mit richtigem Querschnitt verdrahtet ist.

    Ist die Zuleitung zu dünn, marode, oder die Kontakte oxidiert, kann durch die hohe Last eines nun defekten Motors die Spannung abfallen.

    Spannung ohne Last ist nicht aussagekräftig.

    Ich würde als erstes eine provisorische Leitung zum Motor legen, oder den Motor zu einem intakten Anschlusspunkt schaffen und einen Probelauf machen.

    Wer Alles weiß, muss Nichts hinterfragen

  • Gar nicht, falls alles richtig und mit richtigem Querschnitt verdrahtet ist.

    das war ja meine Eingangsfrage...passt das Symptom Spannungsabfall zu einem Motorschaden?

    Die beiden Kondensatoren sind schon mal in Ordnung.

    Werde morgen mal ne provisorische Leitung zum Motor ziehen und testen.

    tschö
    Juanico

  • Einfach den Motor zum Shop bringen, welche Anlasser und Lichtmaschine reparieren. Notfalls machen die auch ne neue Wicklung.

    "It's not how good you are, it's how good you want to be"

  • Einfach den Motor zum Shop bringen, welche Anlasser und Lichtmaschine reparieren. Notfalls machen die auch ne neue Wicklung.

    Ob das so einfach geht?
    Bei einem "Kurzschluss" steigt der Stromverbrauch. Er auessert sich durch Wärmeentwicklung. Wird der Motor sehr heiss, kann in Flamen aufgehen, dann ist etwas mit den Wicklungen nicht in Ordnung.

  • So, der Motor ist in Ordnung, die Stromleitung ist hin. Gottseidank, denn der Motor wäre teuer geworden.

    Einfach den Motor zum Shop bringen, welche Anlasser und Lichtmaschine reparieren.

    da war ich schon...mit dem Motor der Wasserpumpe. Bei dem ist die Wicklung abgeraucht.

    Doch leider ist unser einziger Motorwicklungstyp verstorben. Die nächsten sitzen 160km entfernt in Tacloban...da komm ich wegen dem Coronaspass aber grad nicht hin.

    tschö
    Juanico

  • Ich Hab auch so ein paar Blechmetallpfosten 220 KV Hochspannung , Das schaue ich mir manchmal bedenklich an. Mein Trafo 70 KW haengt auch an so einem Pfosten. allerdings liegen meine Leitungen unter der Erde. Es gab auch schon mal eine Verschmelzung, weiss aber nicht warum.

    Interessant waeren Bilder von ddem zerstoerten Pfosten.

  • Wir habe 2 Pfosten dieser Hochspannungsleitung in unserem Garten. Das ist auch der Grund das wir das Gelaende nicht fuer Palmen und andere Baeume benutzen koennen. So benutzen wirr dieses Gelaende fuer die Drachenfruchtplantage . Das hat natuerlich nichts mii

    der Cebeco zu tun sondern es ist ein anderer Betreiber.

    Mein Transformator haengt natuerlich an einem Pfosten der Cebeco 3 ist aber viel kleiner ca 8 Meter hoch.

  • Auf den Bildern handelt sich um ein Mittelspannungsnetz. Mittelspannung ist definiert von 1000V bis 50.000V (1KV - 50KV) wobei die Obergrenze nicht fest definiert ist.


    Mittelspannungsnetze auf den Philippinen werden mit 13,2KV, 13,8KV, 23KV und 24,5KV betrieben.


    Das Hochspannungsnetz besteht aus 3 Grids, Luzon Grid, Central Visaya Grid, Mindanao Grid. Das Mindanao Grid wird z.B. mit 138KV betrieben.


    Ein Überschlag (Kurzschluß) ist bei Unterschreiten eines Abstandes von 1cm/1KV in der Luft zu erwarten. Das währen dann bei 138KV 1,38m Abstand die nicht unterschritten werden dürfen. Da die Leitungen im Wind schaukeln und bei hoher Luftfeuchtigkeit/Regen eher ein Überschlag auftritt werden die Leitungen mit einem Abstand von ca. 3-5m installiert.


    Die Hochspannungstrassen die ich bisher gesehen habe sehen ähnlich aus wie auf dem Bild von heirip, nur weniger Ausleger am Mast und weniger Leitungen.


    Grüße, Bahog Utot